Compatibilité avec le Varnish de DreamPress

Si votre site est hébergé sur DreamPress, vous pouvez installer le plugin d'aide ci-dessous pour ajouter la compatibilité avec la configuration de Varnish de DreamPress. 

📥   Télécharger (.zip):  WP Rocket for DreamPress

Développeurs : vous trouverez le code de ce plugin sur GitHub.

Ce plugin effectue les modifications suivantes pour assurer la compatibilité avec Varnish : 

  1. Auto-activation de l’add-on Varnish de WP Rocket
  2. Assure la compatibilité avec nos options de minifications
  3. Supprime les règles expires HTML du htaccess



Cela a-t-il répondu à votre question ? Merci pour votre retour :) Une erreur est survenue lors de l’envoi de votre retour. Veuillez réessayer plus tard.